<!doctype html>
<html class="no-js" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
  <head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
  
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">

  <link rel="shortcut icon" href="/favicon.ico" >
  <link href='https://fonts.googleapis.com/css?family=Titillium+Web:400,300,600,700,600italic,400italic,300italic,700italic' rel='stylesheet' type='text/css'>

  
  <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css">
  <title>Why isn’t Teck’s huge Castle coal mine getting a federal environmental assessment? &#8211; Wildsight</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Wildsight &raquo; Why isn’t Teck’s huge Castle coal mine getting a federal environmental assessment? Comments Feed" href="https://wildsight.ca/blog/2020/07/14/why-isnt-tecks-huge-castle-coal-mine-getting-a-federal-environmental-assessment/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/wildsight.ca\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://wildsight.ca/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gravity-bootstrap-css'  href='https://wildsight.ca/wp-content/plugins/gravity-forms-bootstrap-3-style/gravity-forms-bootstrap.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://wildsight.ca/wp-content/plugins/tablepress/css/default.min.css?ver=1.11' type='text/css' media='all' />
<link rel='stylesheet' id='sage_css-css'  href='https://wildsight.ca/wp-content/themes/wildsight-sage/dist/styles/main.css' type='text/css' media='all' />
<script type='text/javascript' src='https://wildsight.ca/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://wildsight.ca/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://wildsight.ca/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wildsight.ca/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://wildsight.ca/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Wild Reads For Summer' href='https://wildsight.ca/blog/2020/07/13/wild-reads-for-summer/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="https://wildsight.ca/blog/2020/07/14/why-isnt-tecks-huge-castle-coal-mine-getting-a-federal-environmental-assessment/" />
<link rel='shortlink' href='https://wildsight.ca/?p=19386' />
<link rel="alternate" type="application/json+oembed" href="https://wildsight.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwildsight.ca%2Fblog%2F2020%2F07%2F14%2Fwhy-isnt-tecks-huge-castle-coal-mine-getting-a-federal-environmental-assessment%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://wildsight.ca/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwildsight.ca%2Fblog%2F2020%2F07%2F14%2Fwhy-isnt-tecks-huge-castle-coal-mine-getting-a-federal-environmental-assessment%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><!-- Tracking code easily added by NK Google Analytics -->
<!-- Global site tag (gtag.js) - Google Analytics --><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2594942-1"></script><script>  window.dataLayer = window.dataLayer || [];  function gtag(){dataLayer.push(arguments);}  gtag('js', new Date());  gtag('config', 'UA-2594942-1');</script>
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Wildsight"/>
  <meta property="og:title" content="Why isn’t Teck’s huge Castle coal mine getting a federal environmental assessment?"/>
  <meta property="og:url" content="https://wildsight.ca/blog/2020/07/14/why-isnt-tecks-huge-castle-coal-mine-getting-a-federal-environmental-assessment/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Teck’s Castle coal mine expansion will take down a mountain in the BC Rockies over decades and will become Canada&#039;s largest coal mine by production. But under Canada’s environmental assessment rules, the mine apparently doesn’t qualify for a federal environmental assessment because it’s too small!"/>
  <meta property="og:image" content="https://wildsight.ca/wp-content/uploads/2020/07/Garth_Lenz-update-6800.jpg"/>
  <meta property="og:image:url" content="https://wildsight.ca/wp-content/uploads/2020/07/Garth_Lenz-update-6800.jpg"/>
  <meta property="og:image:secure_url" content="https://wildsight.ca/wp-content/uploads/2020/07/Garth_Lenz-update-6800.jpg"/>
  <meta property="article:published_time" content="2020-07-14T08:20:32-06:00"/>
  <meta property="article:modified_time" content="2020-07-14T08:20:32-06:00" />
  <meta property="og:updated_time" content="2020-07-14T08:20:32-06:00" />
  <meta property="article:section" content="Conservation"/>
  <meta property="article:section" content="Featured"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Why isn’t Teck’s huge Castle coal mine getting a federal environmental assessment?"/>
  <meta itemprop="headline" content="Why isn’t Teck’s huge Castle coal mine getting a federal environmental assessment?"/>
  <meta itemprop="description" content="Teck’s Castle coal mine expansion will take down a mountain in the BC Rockies over decades and will become Canada&#039;s largest coal mine by production. But under Canada’s environmental assessment rules, the mine apparently doesn’t qualify for a federal environmental assessment because it’s too small!"/>
  <meta itemprop="image" content="https://wildsight.ca/wp-content/uploads/2020/07/Garth_Lenz-update-6800.jpg"/>
  <meta itemprop="datePublished" content="2020-07-14"/>
  <meta itemprop="dateModified" content="2020-07-14T08:20:32-06:00" />
  <meta itemprop="author" content="Lars Sander-Green"/>
 <!-- Twitter Cards -->
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@wildsight"/>
 <!-- SEO -->
  <link rel="canonical" href="https://wildsight.ca/blog/2020/07/14/why-isnt-tecks-huge-castle-coal-mine-getting-a-federal-environmental-assessment/"/>
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
	
</head>
  <body class="post-template-default single single-post postid-19386 single-format-standard why-isnt-tecks-huge-castle-coal-mine-getting-a-federal-environmental-assessment">

    <!--[if lt IE 9]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    <header class="eyebrow hidden-xs" role="banner">
  <div class="search-eyebrow dormant"><form role="search" method="get" class="search-form form-inline" action="https://wildsight.ca/">
  <label class="sr-only">Search for:</label>
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Search Wildsight" required>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-default"><i class="fa fa-search"></i></button>
    </span>
  </div>
</form>
</div>
  


  <div class="eyebrow-navcontent">

    <div class="eyebrow-links ">
      <ul>
        <li><a href="https://wildsight.ca/volunteer/"><i class="fa fa-hand-spock-o hidden-sm hidden-xs"></i>&nbsp;&nbsp;Volunteer</a></li>
        <li><a href="#" class="launch-newsletter" data-toggle="modal" data-target="#modal-newsletter"><i class="fa fa-envelope hidden-sm hidden-xs"></i>&nbsp;&nbsp;Get Updates </a></li>
        <li><a href="https://secure.wildsight.ca/civicrm/contribute/transact?reset=1&id=7" target="_blank"><i class="fa fa-user hidden-sm hidden-xs"></i>&nbsp;&nbsp;Become a Member</a></li>
      </ul>
    </div>

    <div class="eyebrow-social-links ">

      <a href="https://www.facebook.com/wildsight" target="_blank" class="soclink"><img src="https://wildsight.ca/wp-content/themes/wildsight-sage/dist/images/soc-icon-fb-24.png" alt="Facebook"></a>
      <a href="https://twitter.com/wildsight" target="_blank"  class="soclink"><img src="https://wildsight.ca/wp-content/themes/wildsight-sage/dist/images/soc-icon-tw-24.png" alt="Twitter"></a>
      <a href="https://instagram.com/wildinsight/" target="_blank" class="soclink"><img src="https://wildsight.ca/wp-content/themes/wildsight-sage/dist/images/soc-icon-ig-24.png" alt="Instagram"></a>

      <!-- <a href="#" class="soclink"><img src="https://wildsight.ca/wp-content/themes/wildsight-sage/dist/images/soc-icon-ln" alt="Linkedin"></a> -->

      <!-- <a href="#" class="soclink"><img src="https://wildsight.ca/wp-content/themes/wildsight-sage/dist/images/soc-icon-pn" alt="Pinterest"></a> -->

    </div>

    <div class="eyebrow-donate">
      <a href="https://secure.wildsight.ca/civicrm/contribute/transact?reset=1&id=1" target="_blank" class="eyebrow-donate-button">Donate</a>
    </div>

  </div>
</header>
<header class="header-primary " role="banner" data-spy="affix" data-offset-top="100">
  <!-- <div class="container"> -->

    <div class="navbar-fixedcontent">
      <a class="sitelogo-link" href="https://wildsight.ca/" title="Wildsight">
        <img class="sitelogo" src="https://wildsight.ca/wp-content/themes/wildsight-sage/dist/images/logo-primary.png" alt="Wildsight" >
        <img class="sitelogo-sm" src="https://wildsight.ca/wp-content/themes/wildsight-sage/dist/images/logo-primarytextonly.png" alt="Wildsight" >
      </a>
    </div>

    <nav class="navbar-content-primary">
      <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation" class="nav navbar-nav wild-nav-primary"><li id="menu-item-103" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a title="About" href="https://wildsight.ca/about/">About</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a title="The Region" href="https://wildsight.ca/region/">The Region</a></li>
<li id="menu-item-184" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184"><a title="Programs" href="/programs">Programs</a></li>
<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-104"><a title="News" href="https://wildsight.ca/news/">News</a></li>
<li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145"><a title="Events" href="/events">Events</a></li>
<li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105"><a title="Branches" href="/branches">Branches</a></li>
<li id="menu-item-398" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a title="People" href="https://wildsight.ca/people/">People</a></li>
</ul></div>    </nav>
  <!-- </div> -->
</header>
<header class="header-mobile " role="banner" >
  <!-- <div class="container"> -->

    <div class="navbar-fixedcontent-mobile clearfix">
      <a class="sitelogo-link pull-left" href="https://wildsight.ca/" title="Wildsight">
        <img class="sitelogo" src="https://wildsight.ca/wp-content/themes/wildsight-sage/dist/images/logo-primary.png" alt="Wildsight" >
      </a>

      <a class="pull-right mobile-navtoggle" data-toggle="collapse" href="#collapseMobileNav"><i class="fa fa-bars"></i></a>
    </div>

    <nav class="navbar-content-primary-mobile collapse clearfix" id="collapseMobileNav">
      <div class="primary">
      <div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="nav navbar-nav wild-nav-primary"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-103"><a title="About" href="https://wildsight.ca/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102"><a title="The Region" href="https://wildsight.ca/region/">The Region</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-184"><a title="Programs" href="/programs">Programs</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-104"><a title="News" href="https://wildsight.ca/news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145"><a title="Events" href="/events">Events</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105"><a title="Branches" href="/branches">Branches</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-398"><a title="People" href="https://wildsight.ca/people/">People</a></li>
</ul></div>      </div>

      <div class="secondary visible-xs">
        


  <div class="eyebrow-navcontent">

    <div class="eyebrow-links ">
      <ul>
        <li><a href="https://wildsight.ca/volunteer/"><i class="fa fa-hand-spock-o hidden-sm hidden-xs"></i>&nbsp;&nbsp;Volunteer</a></li>
        <li><a href="#" class="launch-newsletter" data-toggle="modal" data-target="#modal-newsletter"><i class="fa fa-envelope hidden-sm hidden-xs"></i>&nbsp;&nbsp;Get Updates </a></li>
        <li><a href="https://secure.wildsight.ca/civicrm/contribute/transact?reset=1&id=7" target="_blank"><i class="fa fa-user hidden-sm hidden-xs"></i>&nbsp;&nbsp;Become a Member</a></li>
      </ul>
    </div>

    <div class="eyebrow-social-links ">

      <a href="https://www.facebook.com/wildsight" target="_blank" class="soclink"><img src="https://wildsight.ca/wp-content/themes/wildsight-sage/dist/images/soc-icon-fb-24.png" alt="Facebook"></a>
      <a href="https://twitter.com/wildsight" target="_blank"  class="soclink"><img src="https://wildsight.ca/wp-content/themes/wildsight-sage/dist/images/soc-icon-tw-24.png" alt="Twitter"></a>
      <a href="https://instagram.com/wildinsight/" target="_blank" class="soclink"><img src="https://wildsight.ca/wp-content/themes/wildsight-sage/dist/images/soc-icon-ig-24.png" alt="Instagram"></a>

      <!-- <a href="#" class="soclink"><img src="https://wildsight.ca/wp-content/themes/wildsight-sage/dist/images/soc-icon-ln" alt="Linkedin"></a> -->

      <!-- <a href="#" class="soclink"><img src="https://wildsight.ca/wp-content/themes/wildsight-sage/dist/images/soc-icon-pn" alt="Pinterest"></a> -->

    </div>

    <div class="eyebrow-donate">
      <a href="https://secure.wildsight.ca/civicrm/contribute/transact?reset=1&id=1" target="_blank" class="eyebrow-donate-button">Donate</a>
    </div>

  </div>
      </div>
    </nav>
  <!-- </div> -->
</header>

    <div class="wrap " role="document">
      <!-- <div class="content row"> -->
        <main class="main-wildsight" role="main" >
          
<div class="bloghero-wrapper clearfix">
  <div class="col-sm-12 hero hero-single"  style="height: 400px; background-image: url(https://wildsight.ca/wp-content/uploads/2020/07/Garth_Lenz-update-6800-2000x660.jpg); background-position: center top;">



  </div>
</div>


  <div class="hero-undertitle">
    <div class="container">
            <h1 class="post-title-long">Why isn’t Teck’s huge Castle coal mine getting a federal environmental assessment?</h1>

              <div class="hero-single-meta">  Posted on <time class="updated" datetime="19386">Tuesday, July 14, 2020</time>

<span class="byline author vcard">
  
    By <a href="https://wildsight.ca/blog/author/lars/" rel="author" class="fn">Lars Sander-Green</a>
  
    </span>
</div>
        <div class="hero-single-postcats">

            <span class="postlist-preamble">Posted&nbsp;in:&nbsp;</span>
          <a href="https://wildsight.ca/blog/category/conservation/" rel="category tag">Conservation</a>, <a href="https://wildsight.ca/blog/category/featured/" rel="category tag">Featured</a>
        </div>
          </div>
  </div>


<div class="container">
  <div class="row">

          <article class="main-article post-19386 post type-post status-publish format-standard has-post-thumbnail hentry category-conservation category-featured">

        
        <div class="entry-content">
          <p>Teck’s Castle coal mine expansion will take down a mountain in the BC Rockies over decades and will become Canada&#8217;s largest coal mine by production. But under Canada’s environmental assessment rules, the mine apparently doesn’t qualify for a federal environmental assessment because it’s too small!</p>
<p>How can a massive coal mine with a well known water pollution problem avoid the highest level of environmental assessment in Canada? Because Castle is adjacent to the existing Fording River mine, it doesn’t make a difference that the mine will cover 25 square kilometres or export 10 million tonnes of coal every year. Castle mine may well avoid a federal assessment even though it will be a major carbon polluter and will send enough coal overseas to equal a third of all the carbon emissions from the province of BC. There is no requirement for a federal assessment even though there was no federal assessment of the original Fording River mine (or of any other Teck mine or mine expansion in the Elk Valley).</p>
<h3>How a huge mine can be too small for federal assessment</h3>
<p>Under assessment rules first laid down by Stephen Harper’s government and re-affirmed by our current government, a federal assessment is only required if the surface area of the new mine will be more than 50% of the area of the existing mine. If you look at the numbers, you might reasonably conclude that Castle is more than 50% of the size of the existing Fording River mine, which is less than 40 square kilometers. Teck claims that not only are reclaimed areas still part of the existing mine, but areas that are permitted for future mining, but haven’t been mined yet and may never be, are also part of the existing mine. This creative accounting inflates the size of the existing mine far beyond what actually exists on the ground and allows the company to avoid a more in-depth federal environmental assessment.</p>
<p>Wildsight and Ecojustice disagree with Teck’s accounting and have asked the Impact Assessment Agency of Canada to reconsider their decision to accept that the mine is too small for assessment. We argue that the law is clear that the existing mine only includes areas currently occupied by the mine, not possible future mining—and we hope Environment Minister Jonathan Wilkinson will take a close look at this decision and correct the error.</p>
<p>The deeper problem is that our federal environmental assessment act makes it far too easy for major mine expansions to avoid assessment. Of course, if you write a law that says a mine can avoid a federal assessment by keeping their mine expansion to just under 50% of the size of the existing mine, companies are going to expand by just a little less than 50% and then simply expand again later. In fact, Teck last expanded Fording River just five years ago, adding a large area to the mine without a federal assessment. It’s a massive loophole that allows mines to grow as large as they like without federal assessment.</p>
<p>Teck plans for Castle call for more coal to be mined at the expansion, 350 million tonnes worth, than has been mined at the existing mine. Clearly, something has gone wrong when Castle can be both a small expansion of the existing mine and ultimately larger than it.</p>
<figure id="attachment_19387" aria-describedby="caption-attachment-19387" style="width: 750px" class="wp-caption alignnone"><a href="https://wildsight.ca/wp-content/uploads/2020/07/MJR072009_FH0127.jpg"><img class="size-large wp-image-19387" src="https://wildsight.ca/wp-content/uploads/2020/07/MJR072009_FH0127-750x422.jpg" alt="" width="750" height="422" srcset="https://wildsight.ca/wp-content/uploads/2020/07/MJR072009_FH0127-750x422.jpg 750w, https://wildsight.ca/wp-content/uploads/2020/07/MJR072009_FH0127-300x169.jpg 300w, https://wildsight.ca/wp-content/uploads/2020/07/MJR072009_FH0127-768x432.jpg 768w, https://wildsight.ca/wp-content/uploads/2020/07/MJR072009_FH0127-1536x864.jpg 1536w, https://wildsight.ca/wp-content/uploads/2020/07/MJR072009_FH0127.jpg 2048w" sizes="(max-width: 750px) 100vw, 750px" /></a><figcaption id="caption-attachment-19387" class="wp-caption-text">Castle mine would be right beside the upper Fording River, where the trout population recently collapsed. Photo: Michael J Ready, ILCP.</figcaption></figure>
<h3>Why isn’t a provincial environmental assessment enough?</h3>
<p>The provincial environmental assessment for Castle has already begun. Unfortunately, three major Teck Elk Valley coal mine expansion assessments that BC has approved in the last decade make it clear that BC’s environmental assessment process won’t tackle the real issues.</p>
<p>Major expansions at Elkview, Line Creek and Fording River itself have been approved based on Teck’s Elk Valley Water Quality Plan. Not only does the plan itself allow far too much water pollution and ignore the effects of multiple pollutants at once, Teck failed to live up to the plan almost since the day it was approved, but the expansions continued. There’s no doubt that the BC’s environmental assessment of Castle will continue to ignore water pollution and fish by relying entirely on the failed Elk Valley Water Quality Plan.</p>
<p>Castle will add more water pollution to the same stretch of the upper Fording River where 93% of adult trout disappeared in the last two years when BC was supposed to be protecting fish in the river. That should be a good enough reason for the highest level of environmental assessment by our federal government, who have a constitutional responsibility to protect fish and their habitat.</p>
<p>Another big problem is that BC’s environmental assessments ignore impacts downstream of the US border. We know that elevated selenium in water and fish tissue is found all the way through the 200km of Lake Koocanusa and the Kootenai River in the US and back into Canada at Creston. BC’s EAs have simply pretended this water pollution doesn’t exist. A federal assessment, on the other hand, is explicitly called for when environmental impacts cross the border.</p>
<p>When it comes to Teck’s plans for water treatment, we’ve heard years of promises about water treatment plants, but the results on the ground have been mixed, to say the least. Now we’re told that Saturated Rock Fills are the solution. BC has just taken Teck’s promises at face value, but a federal assessment can look deeper into how well these technologies actually work and if they can be relied on for centuries or millennia.</p>
<p>With Castle, the potential for harm to bears, wolverine, bighorn sheep and other wildlife also requires careful consideration. Castle won’t only destroy important high-elevation grassland habitat for bighorn sheep, but it threatens travel paths for bears and wolverines. BC’s past assessments haven’t taken these threats to wildlife seriously.</p>
<p>Finally, our federal government has a responsibility to First Nations. Both the Ktunaxa Nation in Canada and the American Kootenai have asked for a federal review because of the impacts on their territories and rights.</p>
<p>It’s worth noting that BC has a new environmental assessment process, brought in by the current NDP government. Castle will be one of the first major projects to be assessed in the new process. While we’re hopeful that the new process will lead to better decisions in BC, when it comes to Castle, the province has shown through their actions over many years that they are very likely to give Teck what Teck wants.</p>
<p><a href="https://wildsight.ca/wp-content/uploads/2020/07/Garth_Lenz-update-6836-1-1.jpg"><img class="alignnone wp-image-19389 size-large" src="https://wildsight.ca/wp-content/uploads/2020/07/Garth_Lenz-update-6836-1-1-750x422.jpg" alt="" width="750" height="422" srcset="https://wildsight.ca/wp-content/uploads/2020/07/Garth_Lenz-update-6836-1-1-750x422.jpg 750w, https://wildsight.ca/wp-content/uploads/2020/07/Garth_Lenz-update-6836-1-1-300x169.jpg 300w, https://wildsight.ca/wp-content/uploads/2020/07/Garth_Lenz-update-6836-1-1-768x432.jpg 768w, https://wildsight.ca/wp-content/uploads/2020/07/Garth_Lenz-update-6836-1-1-1536x864.jpg 1536w, https://wildsight.ca/wp-content/uploads/2020/07/Garth_Lenz-update-6836-1-1.jpg 2048w" sizes="(max-width: 750px) 100vw, 750px" /></a></p>
<h3>Join the call for a federal environmental assessment</h3>
<p>Even if federal Environment Minister Wilkinson refuses to reconsider the decision that Castle is too small to need an environmental assessment, he can still use his own judgement to order an assessment because of the potential impacts. That’s why Wildsight and Ecojustice have made a <a href="https://iaac-aeic.gc.ca/050/documents/p80702/135197E.pdf">formal request</a> for the Minister to assess the project, joining the the Ktunaxa Nation and Kootenai Tribes in the US, the US Environmental Protection Agency, the State of Montana, 26 other NGOs in Canada and the US and more than 600 members of the public.</p>
<p>If you haven’t already sent your own message requesting a federal assessment for Castle to Minister Wilkinson, <a href="https://secure.wildsight.ca/federaleaforcastle">take a minute to send one now</a>. If you have already sent a message, thank you! You can make even more of an impact by submitting a comment on the Impact Assessment Agency page for Castle today, <a href="https://iaac-aeic.gc.ca/050/evaluations/proj/80702/participation">saying why you think a federal assessment is needed.</a></p>
<p>Minister Wilkinson has until August 19th to decide if he will order a federal assessment for Castle. With so many speaking up to demand one, to ignore us would be an injustice.</p>
<p>&nbsp;</p>
<p style="text-align: right;"><em>Mine images by Garth Lenz, ILCP.</em></p>
        </div>
        <footer>
                            </footer>
        

      </article>
    
    <aside class="sidebar-general">
  
<div class="sidebar-module" id="sidebar-module-events">
  <h3>Browse Categories</h3>
  <ul class="catnav-sidebar">
    <li><a href="/news">View All Categories</a></li>
    	<li class="cat-item cat-item-13"><a href="https://wildsight.ca/blog/category/conservation/">Conservation</a>
<ul class='children'>
	<li class="cat-item cat-item-28"><a href="https://wildsight.ca/blog/category/conservation/mountain-caribou/">Mountain Caribou</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6"><a href="https://wildsight.ca/blog/category/creston/">Creston Branch</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://wildsight.ca/blog/category/education/">Education</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://wildsight.ca/blog/category/elk-valley/">Elk Valley Branch</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://wildsight.ca/blog/category/featured/">Featured</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://wildsight.ca/blog/category/golden/">Golden Branch</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://wildsight.ca/blog/category/invermere/">Invermere Branch</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://wildsight.ca/blog/category/kim-cran/">Kimberley/Cranbrook Branch</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://wildsight.ca/blog/category/sustainable-communities/">Sustainable Communities</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://wildsight.ca/blog/category/water/">Water</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://wildsight.ca/blog/category/uncategorized/">Wildsight</a>
</li>
  </ul>

</div><div class="sidebar-module" id="sidebar-module-donate">
  <a href="/donate" class="btn-donate">Donate</a>
</div>
<div class="sidebar-module" id="sidebar-module-news">
  <h3>Latest News</h3>
  <!-- <hr class="dots"> -->

  <ul class="sidebar-events-listing">
  
    <li class="sidebar-events-listing-item">
      <h4><a href="https://wildsight.ca/blog/2020/07/14/why-isnt-tecks-huge-castle-coal-mine-getting-a-federal-environmental-assessment/">Why isn’t Teck’s huge Castle coal mine getting a federal environmental assessment?</a></h4>
      <time>Tuesday, July 14, 2020</time>
      <div class="description">Teck’s Castle coal mine expansion will take down a mountain in the BC Rockies over decades and&hellip;</div>
    </li>

  
    <li class="sidebar-events-listing-item">
      <h4><a href="https://wildsight.ca/blog/2020/07/13/wild-reads-for-summer/">Wild Reads For Summer</a></h4>
      <time>Monday, July 13, 2020</time>
      <div class="description">Summer is officially here and hopefully your days are filled with exploring and enjoying your local wild paradise&hellip;</div>
    </li>

  
    <li class="sidebar-events-listing-item">
      <h4><a href="https://wildsight.ca/blog/2020/07/10/reconnecting-the-rockies/">Reconnecting the Rockies</a></h4>
      <time>Friday, July 10, 2020</time>
      <div class="description">If you drive enough on a provincial highway, it seems inevitable you will collide with an animal some&hellip;</div>
    </li>

  
    <li class="sidebar-events-listing-item">
      <h4><a href="https://wildsight.ca/blog/2020/07/08/tell-bc-we-need-a-sustainable-recovery/">Tell BC we need a sustainable recovery</a></h4>
      <time>Wednesday, July 8, 2020</time>
      <div class="description">The BC government is preparing a plan to reactivate the economy and they want to hear from you&hellip;</div>
    </li>

  
    <li class="sidebar-events-listing-item">
      <h4><a href="https://wildsight.ca/blog/2020/07/07/sustainable-recovery-is-it-really-possible/">Sustainable Recovery: Is it really possible?</a></h4>
      <time>Tuesday, July 7, 2020</time>
      <div class="description">Thousands of Canadians have raised their voices to demand an economic recovery that builds a more sustainable future&hellip;</div>
    </li>

    </ul>

  <a href="/news" class="btn-sidebar-readmore">Read All News</a>
</div>

<div class="sidebar-module" id="sidebar-module-events">
  <h3>Upcoming Events</h3>
  <!-- <hr class="dots"> -->

  <ul class="sidebar-events-listing">
  
  <li class="sidebar-events-listing-item">
    <h4><a href="https://wildsight.ca/events/connection-walks-sullivan-creek/">Connection Walks: Sullivan Creek</a></h4>

            <font class="branch">Creston Valley Branch<br /></font>

              <time class="datestring">Saturday, July 18, 2020</time>
      
    <div class="description">Please join us for our third of a series of connection walks this year. These walks are family&hellip;</div>
  </li>

  
  <li class="sidebar-events-listing-item">
    <h4><a href="https://wildsight.ca/events/fairmont-birding-with-brian-wesley/">Fairmont "Birding" with Brian Wesley</a></h4>

            <font class="branch">Invermere Branch<br /></font>

              <time class="datestring">Sunday, July 19, 2020</time>
      
    <div class="description">Fairmont Hot Springs, with its waterways and meadows, is a rich area for nature lovers. This is a unique opportunity to join local birding enthusiast Brian Wesley for a morning walk to view the numerous species to be found -- from yellow warblers to willow flycatchers-- and so much more!</div>
  </li>

  
  <li class="sidebar-events-listing-item">
    <h4><a href="https://wildsight.ca/events/lake-enid-volunteer-call-out/">Lake Enid Volunteer Call Out</a></h4>

            <font class="branch">Invermere Branch<br /></font>

              <time class="datestring">Tuesday, July 21, 2020</time>
      
    <div class="description">We’re replacing the six faded and damaged interpretive signs that we installed in 2014. Are you handy&hellip;</div>
  </li>

  
  <li class="sidebar-events-listing-item">
    <h4><a href="https://wildsight.ca/events/kimberley-farmers-market-3/">Kimberley Farmers' Market</a></h4>

            <font class="branch">Kimberley &amp; Cranbrook Branch<br /></font>

              <time class="datestring"><span>Start:</span>Thursday, June 18, 2020</time>
        <time class="datestring end"><span>End:</span>Thursday, September 17, 2020</time>
      
    <div class="description">Thursdays between June 18 - Sept 17 from 5 - 7:30 pm on Howard Street.

Fresh food and beverages&hellip;</div>
  </li>

    </ul>

  <a href="/events" class="btn-sidebar-readmore">View More Events</a>
</div>
</aside>  </div>
</div>        </main><!-- /.main -->
      <!-- </div> -->
    </div>



    
    <footer class="site-footer" role="contentinfo">
  <div class="container">
    <div class="row">
      <div class="col-sm-10">

        <div class="menu-footer-nav-container"><ul id="menu-footer-nav" class="wild-nav-footer"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14"><a title="&lt;i class=&quot;fa fa-arrow-up&quot;&gt;&lt;/i&gt; Back To Top" href="#"><i class="fa fa-arrow-up"></i> Back To Top</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a title="&lt;i class=&quot;fa fa-question&quot;&gt;&lt;/i&gt;  About Wildsight" href="/about"><i class="fa fa-question"></i>  About Wildsight</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a title="&lt;i class=&quot;fa fa-user-secret&quot;&gt;&lt;/i&gt;  Privacy Policy" href="/privacy"><i class="fa fa-user-secret"></i>  Privacy Policy</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18"><a title="&lt;i class=&quot;fa fa-map-o&quot;&gt;&lt;/i&gt;  Sitemap" href="/sitemap"><i class="fa fa-map-o"></i>  Sitemap</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="&lt;i class=&quot;fa fa-money&quot;&gt;&lt;/i&gt;  Support Wildsight" href="/support"><i class="fa fa-money"></i>  Support Wildsight</a></li>
<li id="menu-item-887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-887"><a title="Contact Us" href="https://wildsight.ca/about/contact-us/">Contact Us</a></li>
</ul></div>
      </div>
    </div>
  </div>
</footer>
<script type='text/javascript' src='https://wildsight.ca/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript' src='https://wildsight.ca/wp-content/themes/wildsight-sage/dist/scripts/modernizr.js'></script>
<script type='text/javascript' src='https://wildsight.ca/wp-content/themes/wildsight-sage/dist/scripts/main.js'></script>
<script type='text/javascript' src='https://wildsight.ca/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>


    
<div class="modal fade" tabindex="-1" role="dialog" id="modal-newsletter" >
  <div class="modal-dialog"  >
    <div class="modal-content" style="background-image: url(https://wildsight.ca/wp-content/uploads/2015/12/Lucas_Jmief-FLORA-Jumbo-Pass_2009-047.jpg)" >
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Sign up for our Newsletter!</h4>
      </div>
      <div class="modal-body">




        <!-- civicrm form content -->




        <form  action="https://secure.wildsight.ca/civicrm/profile/create?gid=27&amp;reset=1" method="post" name="Edit" id="Edit" class="CRM_Profile_Form_Edit" >


          <div>
            <!-- <input name="entryURL" type="hidden" value="https://secure.wildsight.ca/civicrm/contribute/search?reset=1" /> -->
            <input name="entryURL" type="hidden" value="https://secure.wildsight.ca/civicrm/profile/create?gid=27&amp;reset=1" />

            <input name="gid" type="hidden" value="27" />
            <input name="_qf_default" type="hidden" value="Edit:next" />
          </div>




          <div class="crm-profile-name-Newsletter_signup_w_name_email_branch_etc_27">
            <div id="crm-container" class="crm-container crm-public" lang="en" xml:lang="en">

                <div id="editrow-email-Primary" class="crm-section editrow_email-Primary-section form-item"><div class="label"><label for="email-Primary">Email<span class="crm-marker" title="This field is required.">*</span></label></div><div class="edit-value content"><input maxlength="254" size="40" name="email-Primary" type="text" id="email-Primary" class="medium crm-form-text required" /></div><div class="clear"></div></div><div class="crm-section helprow-email-Primary-section" id="helprow-email-Primary"><div class="content description">For Wildsight updates.</div></div>
                <div id="editrow-first_name" class="crm-section editrow_first_name-section form-item"><div class="label"><label for="first_name" style="margin-top:20px">First Name<span class="crm-marker" title="This field is required.">*</span></label></div><div class="edit-value content"><input maxlength="64" size="40" name="first_name" type="text" id="first_name" class="big crm-form-text required" /></div><div class="clear"></div>
                <div id="editrow-last_name" class="crm-section editrow_last_name-section form-item"><div class="label"><label for="last_name"  style="margin-top:20px">Last Name</label></div><div class="edit-value content"><input maxlength="64" size="40" name="last_name" type="text" id="last_name" class="big crm-form-text" /><div class="clear"></div>

                <div id="editrow-custom_2" class="crm-section editrow_custom_2-section form-item">
                  <div class="label">
                    <label for="custom_2"  style="margin-top:20px">Your local branch</label>
                  </div>

                  <div class="edit-value content">
                  <select data-crm-custom="Branch_Affiliation:Branch" class="crm-select2 crm-form-select" data-api-entity="contact" data-api-field="custom_2" data-option-edit-path="civicrm/admin/options/branch_20121017114059" name="custom_2" id="custom_2">
                   <option value="">- none -</option>
                   <option value="No Preference" selected="selected">No Preference</option>
                   <option value="Creston">Creston Valley</option>
                   <option value="Elk Valley">Elk Valley</option>
                   <option value="Golden">Golden</option>
                   <option value="Invermere">Invermere</option>
                   <option value="KimCran">Kimberley/Cranbrook</option>
                 </select>
                 <a href="https://secure.wildsight.ca/civicrm/admin/options/branch_20121017114059?reset=1" class="crm-option-edit-link medium-popup crm-hover-button" target="_blank" title="Edit Options" data-option-edit-path="civicrm/admin/options/branch_20121017114059"><span class="icon ui-icon-wrench"></span></a></div><div class="clear"></div></div><div class="crm-section helprow-custom_2-section" id="helprow-custom_2"><div class="content description">For updates on local events and programs.</div></div><div id="editrow-group" class="crm-section editrow_group-section form-item"><div class="label"><label  style="margin-top:20px">Also send me</label></div><div class="edit-value content">
               <style>
                #tagtree .highlighted > span {
                  background-color: #fefca6;
                }
                #tagtree .helpicon ins {
                  display: none;
                }
                #tagtree ins.jstree-icon {
                  cursor: pointer;
                }
              </style>



<script type="text/javascript">
  (function($){
    var entityID='',
    entityTable='',
    $form = $('form.CRM_Profile_Form_Edit');


    $(function() {
      function highlightSelected() {
        $("ul input:not(:checked)", '#tagtree').each(function () {
          $(this).closest("li").removeClass('highlighted');
        });
        $("ul input:checked", '#tagtree').each(function () {
          $(this).parents("li[id^=tag]").addClass('highlighted');
        });
      }
      highlightSelected();

      $("#tagtree input").change(function(){
        highlightSelected();
      });

      var childTag = "";
      if (childTag) {
      //load js tree.
        $("#tagtree").jstree({
          plugins : ["themes", "html_data"],
          themes: {
            "theme": 'classic',
            "dots": false,
            "icons": false,
            "url": CRM.config.resourceBase + 'packages/jquery/plugins/jstree/themes/classic/style.css'
          }
        });
      }


    });
  })(jQuery);

</script>


<!-- end some kind of form script from the civicrm generator?! -->

          <table class="form-layout-compressed crm-profile-tagsandgroups">
            <tr>
              <td>
                <input type="hidden" name="group[18]" value="" /><input skiplabel="1" id="group_18" name="group[18]" type="checkbox" value="1" class="crm-form-checkbox" />Jumbo Updates&nbsp;<br />
                <input type="hidden" name="group[233]" value="" /><input skiplabel="1" id="group_233" name="group[233]" type="checkbox" value="1" class="crm-form-checkbox" />Volunteer Opportunities
              </td>
            </tr>
          </table>
        </div><div class="clear"></div></div><div class="crm-submit-buttons" style=''>
          <div class="gglcptch gglcptch_invisible"><div id="gglcptch_recaptcha_1321105964" class="gglcptch_recaptcha"></div>
				<noscript>
					<div style="width: 302px;">
						<div style="width: 302px; height: 422px; position: relative;">
							<div style="width: 302px; height: 422px; position: absolute;">
								<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LfYvCAUAAAAAH2CgnYLkF3nWeDjEVZVPjd5yVD-" frameborder="0" scrolling="no" style="width: 302px; height:422px; border-style: none;"></iframe>
							</div>
						</div>
						<div style="border-style: none; bottom: 12px; left: 25px; margin: 0px; padding: 0px; right: 25px; background: #f9f9f9; border: 1px solid #c1c1c1; border-radius: 3px; height: 60px; width: 300px;">
							<textarea id="g-recaptcha-response" name="g-recaptcha-response" class="g-recaptcha-response" style="width: 250px !important; height: 40px !important; border: 1px solid #c1c1c1 !important; margin: 10px 25px !important; padding: 0px !important; resize: none !important;"></textarea>
						</div>
					</div>
				</noscript></div>        <span class="crm-button crm-button-type-next crm-button_qf_Edit_next crm-icon-button">
          <span class="crm-button-icon ui-icon-check"> </span>
          <input class="crm-form-submit default validate" accesskey="S" crm-icon="check" name="_qf_Edit_next" value="Sign Up" type="submit" id="_qf_Edit_next" />
        </span>
        <!-- <a class="button cancel" href="https://secure.wildsight.ca/civicrm/profile?reset=1&gid=27">Cancel</a></div> -->

      </div>
      <script type="text/javascript">
      </script>

      <script type="text/javascript">

// CRM.$(function($) {
//   cj('#selector tr:even').addClass('odd-row ');
//   cj('#selector tr:odd ').addClass('even-row');
// });

</script>

</div>
</form>





<!-- end civicrm form content -->





</div>

</div><!-- /.modal-content -->
</div><!-- /.modal-dialog -->
</div><!-- /.modal -->

  </body>
</html>

<!-- Cache served by Simple Cache - Last modified: Tue, 14 Jul 2020 18:48:40 GMT -->
